最近给某政府单位部署某个项目的时候phpMyAdmin提示此处必须启用Javascript的错误,回来后用自己的电脑把环境搭出来并记录一下 (堡垒机用的太难受了T_T,啥也没有)...


解决方法

进入Internet选项->安全

  1. (不推荐)Internet->自定义级别->启动与脚本相关的选项
    不推荐
  2. (推荐)受信任的站点->站点 添加需要信任的站点
    推荐
最后修改:2022 年 02 月 10 日 02 : 28 AM
如果觉得我的文章对你有用,请随意赞赏